Seite 6 von 6 ErsteErste ... 456
Ergebnis 76 bis 86 von 86

Thema: Intelligen2009 Problem mit boerse.to

  1. #76
    Senior Avatar von PromillePanzer
    Registriert
    Sep 2015
    Beiträge
    589
    Gefällt mir!
    602
    Du gefällst: 380
    Geht bei mir nach wie vor nicht.

    • szeneBOX.org Partner - Partner werden?



  2. #77
    Senior Avatar von SANDMAN
    Registriert
    Oct 2015
    Beiträge
    287
    Gefällt mir!
    240
    Du gefällst: 163
    liegt dann wohl an deiner IP .. Mit Steinsel via Perfect Privacy geht das posten .. leider auf gully nicht mehr
    Determinativkompositum aus dem Substantiv Ar... und der aus dem Verb kriechen abgeleiteten Substantivform Kriecher..

  3. #78
    Anfänger
    Registriert
    Feb 2019
    Beiträge
    24
    Gefällt mir!
    8
    Du gefällst: 4
    Bei boerse.to wurd vor kurzem ein Plugin installiert, das prüft ob es einen ähnlichen betrag schon gibt und wenn ja muss man dort einen harken setzten bevor du einen neuen erstellst, das hat bei mir immer zu Problemen geführt.

    Wenn ich aber einen Eindeutigen titel habe findet und postet er über die Suche auch in den Thread, bzw. erstellt einen neuen. Nur bei ungenauen angaben, wenn ein neuen sehr ähnlicher Thread erstellt wird ploppt beim posten auf boerse.to eben eine suche und ein bestätigungsfeld auf wo du einen harken setzten musst.

  4. #79
    Senior Avatar von PromillePanzer
    Registriert
    Sep 2015
    Beiträge
    589
    Gefällt mir!
    602
    Du gefällst: 380
    Zitat Zitat von PromillePanzer Beitrag anzeigen
    Geht das posten bei euch noch? Seitdem die Seite am Wochenende down war, bekomme ich ein xenforo error.
    Nach gut 3 Wochen derselbe Fehler. Wäre echt nett, wenn die bei denen es läuft, uns verraten könnten, was sie verändert haben. Ich selbst habe nichts verändert und bekomme trotzdem diesen Error.

    Danke

  5. #80
    Anfänger
    Registriert
    Feb 2019
    Beiträge
    24
    Gefällt mir!
    8
    Du gefällst: 4
    Also bei mir funktioniert das Posten in der boerse wieder ganz normal.

    XenForo1-Plugin und https://boerse.to als Domain, Intelligent_Ponsting und den helper an, damit läuft es bei mir wieder ganz normal.


    Hatte vor einigen Tagen aber auch Probleme mit dem posten.

    Vielleicht liegt es tatsächlich an IPs, bin vor zwei Tagen zu einem anderen VPN anbieter und seit dem geht es, vorher hatte ich auch seit einigen Wochen Probleme. Das wundert mich aber irgendwie, könnte vielleicht sein das die Boerse bestimmt IP-Ränge bei Cloudflare stärker blockt und es daher zu problemen kommt mit IntelligeN?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken screenshot-22-.jpg  

  6. Diesen Mitgliedern gefällt dieser Beitrag:


  7. #81
    Senior Avatar von SANDMAN
    Registriert
    Oct 2015
    Beiträge
    287
    Gefällt mir!
    240
    Du gefällst: 163
    DU hast ja bestimmt die IP aus der Host genommen oder ? weil mit der geht es nicht mehr !
    Determinativkompositum aus dem Substantiv Ar... und der aus dem Verb kriechen abgeleiteten Substantivform Kriecher..

  8. Diesen Mitgliedern gefällt dieser Beitrag:


  9. #82
    Anfänger
    Registriert
    Feb 2019
    Beiträge
    24
    Gefällt mir!
    8
    Du gefällst: 4
    Zitat Zitat von SANDMAN Beitrag anzeigen
    DU hast ja bestimmt die IP aus der Host genommen oder ? weil mit der geht es nicht mehr !
    IPs, Host? Ich hab gar nix irgendwo raus genommen...

  10. #83
    Senior Avatar von SANDMAN
    Registriert
    Oct 2015
    Beiträge
    287
    Gefällt mir!
    240
    Du gefällst: 163
    ja weil du nie eine drin hattest meinte auch nicht dich !
    Determinativkompositum aus dem Substantiv Ar... und der aus dem Verb kriechen abgeleiteten Substantivform Kriecher..

  11. #84
    Junior
    Registriert
    Mar 2017
    Beiträge
    108
    Gefällt mir!
    53
    Du gefällst: 23
    aber jetzt funzt es nicht mehr oder?

  12. #85
    Senior Avatar von SANDMAN
    Registriert
    Oct 2015
    Beiträge
    287
    Gefällt mir!
    240
    Du gefällst: 163
    ne
    Determinativkompositum aus dem Substantiv Ar... und der aus dem Verb kriechen abgeleiteten Substantivform Kriecher..

  13. #86
    Junior
    Registriert
    Mar 2017
    Beiträge
    108
    Gefällt mir!
    53
    Du gefällst: 23
    oh je , nicht gut

Seite 6 von 6 ErsteErste ... 456

Ähnliche Themen

  1. intellitool + relink.to + IntelliGen2009 = Problem?
    Von koma im Forum IntelliTool.it
    Antworten: 47
    Letzter Beitrag: 05.06.2017, 07:13
  2. Problem mit Tor!
    Von Grey im Forum Daily Talk & Offtopic
    Antworten: 1
    Letzter Beitrag: 06.03.2017, 19:29
  3. boerse.to offline
    Von Ghandy im Forum Warez Daily Talk & OffTopic
    Antworten: 41
    Letzter Beitrag: 24.03.2016, 20:51
  4. Finger weg von Boerse.to
    Von silverleaf im Forum Warez Daily Talk & OffTopic
    Antworten: 60
    Letzter Beitrag: 28.12.2015, 13:21
  5. Plesk 12 Problem
    Von floksi im Forum Technik / Hardware & Software
    Antworten: 1
    Letzter Beitrag: 29.05.2015, 21:17

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
SzeneBox.org... im Mittelpunkt der Szene!
© since 2015 szeneBOX.org - All Rights Reserved
Domains: www.szenebox.org